Hot!FortiGuard-AntiSpam: identified: SPAM hash

Author
Chronis35
New Member
  • Total Posts : 13
  • Scores: 0
  • Reward points: 0
  • Joined: 2009/05/28 01:19:30
  • Status: offline
2012/01/18 11:02:29 (permalink)
0

FortiGuard-AntiSpam: identified: SPAM hash

HI all,
the last few one of the newsleter which we receiving is block byFortiGuard-AntiSpam: identified: SPAM hash
anyone have any idea. How I;m going to bypass that.
Thank you all
#1
denache
New Member
  • Total Posts : 14
  • Scores: 2
  • Reward points: 0
  • Joined: 2010/07/13 01:46:11
  • Status: offline
RE: FortiGuard-AntiSpam: identified: SPAM hash 2012/01/19 02:49:56 (permalink)
0
FortiGuard email checksum check
The FortiGate unit sends a hash of an email to the FortiGuard Antispam server, which compares the hash to hashes of known spam messages stored in the FortiGuard
Antispam database. If the hash results match, the email is flagged as spam.

You could stop using spamfschksum or better yet create a whitelist in your Email Filter Profile and add that email address.
And report that newsletter as false positive at http://www.fortiguard.com/antispam/antispam.html
#2
skovachev
New Member
  • Total Posts : 1
  • Scores: 0
  • Reward points: 0
  • Joined: 2019/02/11 01:39:17
  • Status: offline
Re: RE: FortiGuard-AntiSpam: identified: SPAM hash 2019/02/11 01:41:06 (permalink)
0
how can I disabled this spamfschksum  for my FortiMail fortiguard service? Is there a CLI command?
#3
Jump to:
© 2019 APG vNext Commercial Version 5.5