Installing policy package error

Author
Ydaew
Bronze Member
  • Total Posts : 30
  • Scores: 0
  • Reward points: 0
  • Joined: 2019/05/30 05:06:21
  • Status: offline
2019/10/10 00:55:12 (permalink)
0

Installing policy package error

Hello,
While I'm trying to install policy package to device, the copy of the package is working fine and then when it enters the state of "Install package to device from commit" the management tunnel goes down for some reason and I'm receiving the following error message
"fgfm install run script error(st=2,logsz=150,errno=0 No response from remote"
Updating the device, it goes online again but with a Config Status "Conflict"
Any advise please?
post edited by Ydaew - 2019/10/10 01:01:50
#1

1 Reply Related Threads

    brazz_FTNT
    Silver Member
    • Total Posts : 91
    • Scores: 22
    • Reward points: 0
    • Joined: 2018/02/20 15:09:34
    • Status: offline
    Re: Installing policy package error 2019/10/10 07:33:05 (permalink)
    0
    Hello, 
     
    What is the version of your FGT and FMG?
    Are you using the FGTs in HA mode?
     
    Thanks
     
    #2
    Jump to:
    © 2019 APG vNext Commercial Version 5.5