Hot!WAN 2 down in the SD-WAN

Author
MarcusI
New Member
  • Total Posts : 13
  • Scores: 0
  • Reward points: 0
  • Joined: 2017/05/22 20:34:04
  • Status: offline
2019/01/25 07:04:47 (permalink)
0

WAN 2 down in the SD-WAN

Good morning,

I write to request support in the following case: we have a Fortigate 90D and another 60D which have their respective SD-WAN configured, in 60D the SD-WAN is operating normally and based on this we configure the SD-WAN of the 90D but when reviewing the SD-WAN, the WAN2 interface appears with a red arrow pointing downwards. The two interfaces WAN1 and WAN2 are added in the SD-WAN with their respective gateways and the corresponding IPv4 policies. The SLA Performance is configured and WAN2 also appears with red arrow pointing down, in the Interfaces menu the WAN2 has UP status. The priority in the static routes is the same. As I mentioned before, we are guided by the configuration that works in the Fortigate 60D but we do not find any more to verify and see what makes the WAN2 keep appearing with a red arrow down in the SD-WAN.

As a comment, the first link added to SD-WAN was WAN2 and it was UP everywhere, then when adding WAN1 and configuring, it is that the previous situation is being presented.

Thank you in advance for the support.

Greetings.
#1

2 Replies Related Threads

    BillieK
    New Member
    • Total Posts : 1
    • Scores: 0
    • Reward points: 0
    • Joined: 2019/06/13 07:45:49
    • Status: offline
    Re: WAN 2 down in the SD-WAN 2019/06/13 07:48:56 (permalink)
    0
    Hello,
     
    I'm having the same problem with my SD-WAN (only in this case it's my WAN-1 interface). It's configured with the static IP and gateway provided by my ISP. The link shows as up in the Interfaces screen but when I go to the SD-WAN Status Check the link shows as down. I can't figure out what I'm missing, and neither can the other guy I work with. Did you ever figure it out???
    #2
    MarcusI
    New Member
    • Total Posts : 13
    • Scores: 0
    • Reward points: 0
    • Joined: 2017/05/22 20:34:04
    • Status: offline
    Re: WAN 2 down in the SD-WAN 2019/06/18 11:35:01 (permalink)
    0
    Hi my friend, our ISP changed their ip's so, we configure again with the new ip and all work fine.
    #3
    Jump to:
    © 2019 APG vNext Commercial Version 5.5