AnsweredHot!Unable to activate DLP

Author
dfartigle
New Member
  • Total Posts : 18
  • Scores: 0
  • Reward points: 0
  • Joined: 2018/10/10 02:51:27
  • Status: offline
2018/10/16 07:15:01 (permalink)
0

Unable to activate DLP

Tengo un FortiWifi 61E con la versión v6.0.2 build0163 (GA) y no puedo activar el sensor de DLP ya que no lo veo en las opciones y si voy a Sistema > Visibilidad de características no encuentro la correspondiente a la de DLP.
 
¿Podrían ayudarme?
 
Auto translate:
 
I can't activate DLP
I have a FortiWifi 61E with version v 6.0.2 build0163 (GA) and I can not activate the DLP sensor because I do not see it in the options and if I go to system > Visibility features can not find the corresponding to the DLP.
 
Could you help me?
post edited by Admin_FTNT - 2018/10/16 07:23:32
#1
makco10
Silver Member
  • Total Posts : 86
  • Scores: 0
  • Reward points: 0
  • Joined: 2015/01/20 15:21:33
  • Location: Honduras
  • Status: offline
Re: Unable to activate DLP 2018/10/16 07:58:12 (permalink) ☼ Best Answerby dfartigle 2018/10/16 08:24:44
0
Hello,
 
In this case you have to change the operation mode of your Fortigate, Flow-based don´t support DLP. 
 
System > settings > System operation settings > Flow-based | Proxy
 
https://help.fortinet.com...p_ProxyFlowPerVDOM.htm

Defend Your Enterprise Network With Fortigate Next Generation Firewall

#2
tanr
Platinum Member
  • Total Posts : 634
  • Scores: 21
  • Reward points: 0
  • Joined: 2016/05/09 17:09:43
  • Status: offline
Re: Unable to activate DLP 2018/10/16 07:59:47 (permalink)
0
Ya ha hecho un sensor de DLP bajo de Security Profiles > Data Leak Prevention?  O no podia ver la opcion para hacerlo alli?
 
Lo siento por mi espanol.
 
English:
 
Did you already create a DLP sensor under Security Profiles > Data Leak Prevention?  Or was there no option to create one visible?
#3
dfartigle
New Member
  • Total Posts : 18
  • Scores: 0
  • Reward points: 0
  • Joined: 2018/10/10 02:51:27
  • Status: offline
Re: Unable to activate DLP 2018/10/16 08:26:04 (permalink)
0
makco10
Hello,
 
In this case you have to change the operation mode of your Fortigate, Flow-based don´t support DLP. 
 
System > settings > System operation settings > Flow-based | Proxy
 
https://help.fortinet.com...p_ProxyFlowPerVDOM.htm




Thanks, when I switched to PROXY, I already had DLP enabled
#4
dfartigle
New Member
  • Total Posts : 18
  • Scores: 0
  • Reward points: 0
  • Joined: 2018/10/10 02:51:27
  • Status: offline
Re: Unable to activate DLP 2018/10/16 08:27:54 (permalink)
0
tanr
Ya ha hecho un sensor de DLP bajo de Security Profiles > Data Leak Prevention?  O no podia ver la opcion para hacerlo alli?
 
Lo siento por mi espanol.
 
English:
 
Did you already create a DLP sensor under Security Profiles > Data Leak Prevention?  Or was there no option to create one visible?


Al cambiar a PROXY ya me aparece la opción y ahora voy a crear la regla de DLP.
Gracias por tu respuesta.
#5
Jump to:
© 2018 APG vNext Commercial Version 5.5