Hot!Web Page Blocked

Author
2050_new_user
New Member
  • Total Posts : 1
  • Scores: 0
  • Reward points: 0
  • Joined: 2018/10/15 00:46:52
  • Status: offline
2018/10/15 00:58:38 (permalink)
0

Web Page Blocked

I have tried to add a site Web Rating Overrides, but its not helping I got the message 
 
 
The site i have problem with are: www.tahas.no 
Fortinet have categories this a Pornography, it’s not. Why does it not work to override the categories?
 
Regards,
Kristian

Attached Image(s)

#1

2 Replies Related Threads

    makco10
    Silver Member
    • Total Posts : 86
    • Scores: 0
    • Reward points: 0
    • Joined: 2015/01/20 15:21:33
    • Location: Honduras
    • Status: offline
    Re: Web Page Blocked 2018/10/15 09:21:25 (permalink)
    0
    Hello,
     
    Look this recipe and follow the step-to-step to make the override work: https://cookbook.fortinet.com/overriding-web-filter-profile-54/
     
    Regards.

    Defend Your Enterprise Network With Fortigate Next Generation Firewall

    #2
    Ashu
    Gold Member
    • Total Posts : 141
    • Scores: 12
    • Reward points: 0
    • Joined: 2015/04/17 04:33:45
    • Location: Muscat,Oman
    • Status: offline
    Re: Web Page Blocked 2018/10/15 09:55:20 (permalink)
    0
    Hi ,
     
    Just find the option "web rating override " and change the category of below website to custom category .Then allow the custom category .This will solve your issue .

    Ashu 
     
    #3
    Jump to:
    © 2018 APG vNext Commercial Version 5.5