Helpful ReplyHot!fortiOS6.0.1

Author
Sunil Panchal_NSE4
Bronze Member
  • Total Posts : 31
  • Scores: 1
  • Reward points: 0
  • Joined: 2016/03/19 22:18:58
  • Status: offline
2018/07/18 04:28:37 (permalink)
0

fortiOS6.0.1

Dear Team ,
       recently after upgrading one of my client fortigate 100e to FortiOS-6.0.1,
i find out that option for FSSO setting is not available and i am not able to create any traffic shaping policy .
it give me error that address name is invalid.
there is nay bug in fortios 6.0.1 or they hide the option
please help me with this .

Attached Image(s)

#1
neonbit
Expert Member
  • Total Posts : 468
  • Scores: 51
  • Reward points: 0
  • Joined: 2013/07/02 21:39:52
  • Location: Dark side of the moon
  • Status: offline
Re: fortiOS6.0.1 2018/07/18 05:42:29 (permalink) ☄ Helpfulby kfr 2018/07/18 23:05:00
5 (2)
The FSSO settings have been moved in the GUI in 6.0. To add a FSSO server goto Security Fabric > Fabric Connectors and create a new connector.
#2
Jump to:
© 2018 APG vNext Commercial Version 5.5